Právě je sob lis 17, 2018 7:01 pm




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
There was an error communication with the Google Earth app 
Autor Zpráva
Uživatelský avatar

Registrován: pon zář 24, 2007 3:31 pm
Příspěvky: 504
Příspěvek There was an error communication with the Google Earth app
Nesetkal jste se někdo se stejnou chybou při načítání mapy z Google Earth (5) do ArchiCADu (13.3259)? Nevíte někdo jak to odstranit?
Předem dík za odpověď.

_________________
ing. Michal Jirát
NOSCALE architects, s.r.o.
Odborná rada pro BIM
Výuka ArchiCADu na FA ČVUT

Realizační dokumentace a rekonstrukce v AC21 s přehledem, teamwork2 je super a prezentace pomocí BIMx nemá chybu


stř bře 31, 2010 2:08 pm
Profil
Moderátor
Moderátor
Uživatelský avatar

Registrován: pon črc 02, 2007 2:34 pm
Příspěvky: 452
Příspěvek Re: There was an error communication with the Google Earth app
Dobrý den

Máte GE 5.0 nebo 5.1... Verze 5.1 není archicadem zatím podporována....

_________________
Intel Core i7 2630 2.0GHz, GeForce GT 540M, 8GB DDR3, W7 64


pát dub 02, 2010 8:59 am
Profil
Uživatelský avatar

Registrován: pon zář 24, 2007 3:31 pm
Příspěvky: 504
Příspěvek Re: There was an error communication with the Google Earth app
Aaaaha, samozřejmě 5.1. Samo se mi to v jednu chvíli zaktualizovalo. Je nějaký výhled, že to bude podporované, nebo se to připravuje až pro 14. Dá se kdyžtak někde stáhnou verze 5.0.

Vůbec jak to se 14 vypadá? Už se něco ví?

_________________
ing. Michal Jirát
NOSCALE architects, s.r.o.
Odborná rada pro BIM
Výuka ArchiCADu na FA ČVUT

Realizační dokumentace a rekonstrukce v AC21 s přehledem, teamwork2 je super a prezentace pomocí BIMx nemá chybu


pát dub 02, 2010 9:11 am
Profil
Moderátor
Moderátor
Uživatelský avatar

Registrován: pon črc 02, 2007 2:34 pm
Příspěvky: 452
Příspěvek Re: There was an error communication with the Google Earth app
Graphisoft zatím nic o aktualizaci na 5.1 neví. Zatím říkají, že máme používat 5.0. Tu jsem ale zatím nesehnal. Pouze možnosti stažení starších verzí:

http://www.oldapps.com/Google_Earth.php
http://www.oldversion.com/Google-Earth.html

Není vyloučeno, že bude 5.1 podporován ještě v této verzi (AC13). O Archicadu 14 zatím ještě nejsou žádné oficielní informace...

S GR ale o tomto problému komunikujeme, pokud budou nějaké další informace, určitě je zde zveřejníme...

_________________
Intel Core i7 2630 2.0GHz, GeForce GT 540M, 8GB DDR3, W7 64


pát dub 02, 2010 9:31 am
Profil
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Český překlad – phpBB.cz